Picture

knudsen1767

Mekaniker

Indlæg: 2

PB

Fleischmann tog hakker

Hej, er helt ny i denne verden og har lige fundet min afdøde fars gamle fleischmann togbane frem fra loftet og nu er den samlet og sluttet til, men den vil ikke køre, den hakker bare lidt i det, håber nogle her inde kan hjælpe mig

Like 0 kan lide
Top

Picture

f1freakdk

St. Heddinge

Indlæg: 950

PB  Blog

knudsen1767 skrev:

Hej, er helt ny i denne verden og har lige fundet min afdøde fars gamle fleischmann togbane frem fra loftet og nu er den samlet og sluttet til, men den vil ikke køre, den hakker bare lidt i det, håber nogle her inde kan hjælpe mig

Der er flere muligheder. eller årsager om man vil.

Snavsede/irede skinner = rens skinnerne

Fedt/olie der sidder fast i tandhjul/gear. Gammel olie og fedt kan blive næsten stenhårdt ved længere tids opbevaring = rens tandhjul og motioner hjule efter følgende. Rens gerne i rense benzin eller isopropylalkohol. HUSK at smøre igen. Med ganske FÅ og SMÅ dråber olie/fedt - mindre end man lige tror er nødvendigt

Låste aklser - her også motoraksel, pga samme problem med fedt/olie = rensning og smøring som ved tandhjul

Hjulflanger er dækket af gammel oile/støv/gummi rester - det giver en tyk sort gummiagtig masse på hjulene, som isolerer aldeles fremragende. = rens med rensebenzin, isolpropylalkohol og gerne en vatpind.

Motorkul er slidt - ikke den mest sandsynlige årsag, men snavs mellem kommutator og kul kan også drille lidt. Bliver dog oftest "kørt af" ret hurtigt.

Evt udfør all trin, så har du en fin maskine igen

__________________

Mvh Steen

Märklin H0, K skinner, Digitalt ECoS 50200, Tysk Epoke 3 og 4 og 5 og lidt 6

Min bane under opbygning - følg den via min Blog

Like 1 kan lide
Top

Picture

knudsen1767

Mekaniker

Indlæg: 2

PB

Super mange tak, jeg vil prøve at tjekke det igennem

Like 0 kan lide
Top

Kommentarvisning

Vælg din foretrukne kommentarvisning og klik på "Gem indstillinger" for at aktivere dit valg.