Picture

Jørnet

IT nørd

Indlæg: 400

PB  Hjemmeside

Ny motor til Heljan?

Hold kæft jeg er træt af Heljan lige nu!!

Motoren i min Heljan MX brændte af for nogle uger siden og nu er motoren i den ene af MO'erne stået af også.
Motoren i den anden MO og i E-maskinen har det heller ikke for godt.

Er der nogen herinde som ved hvor jeg kan skaffe nogle motorer som er bare lidt bedre end Heljans kinesiske 5-kroners bras?

Jeg har nogle billige motorer som jeg købte for 15kr stykket og selv de er bedre end Heljans, men desværre lige et par mm for store.

PS: Denne gang huskede jeg at Heljan skal under "Selvbyg/ombyg".

Jørgen

__________________

H0 Slæbesko+MS+ECos2+lidtafhvert

Like 0 kan lide
Top

Picture

DanskBjergbane

Minimalt

Kastrup

Indlæg: 430

PB  Blog

Undskyld jeg ikke kan hjælpe, men min erfaring med motorer er at de yderst sjældent står af, med mindre der er en fejlkonstruktion der f.eks belaster motoren forkert eller for hårdt. Måske den er underdimensioneret.

p.s. Så holder kineserdele generelt ret fint

__________________

Hilsen Jan

Märklin K-skinne, Epoke I/II Syd Bavarisk landskab. Tysk (Bayern, Württemberg, Baden) Epoke I, II & III rullende.

ESU Ecos 2, SwitchPilot II, Viessman, LDT. Philips Hue, TrainController Gold V9.0 med SmartHand+, og lidt hjemmekodet diverse

Like 0 kan lide
Top

Picture

Rep Neslein

Kreativ designer for modelproduktion

Hedehusene

Indlæg: 936

PB  Blog

Hej

Der er noget helt galt

 Det er meget sjældent at moderne DC motorer brænder af i modeltog med mindre de voldes og mishandles kraftigt. Jeg har aldrig brændt et lokomotiv af ordentlig kvalitet af, undtaget ved forkert brug.

Uden at være helt sikker, mener jeg at motorer i MX og MO er identiske Bühlermotorer, som kan købes forskelige steder som Conrad og andre elektronikforretninger.

Ligeledes er disse closed can motorer næsten standard i målene, så der kan findes en kompertibel model af forskellige andre fabrikater.

Man skal se på mål på kroppen, aksellængde/diameter, spænding 0-12V DC og omdregningstallet.

Heljan burde også kunne levere reservemortorer til disse modeller .E-maskinen har i øvrigt en anden type motor end de andre

Hvis man vil ofret lidt på det, kan man købe et SB modellbaudrev og bygge om med.

 Når alt dette er sagt:

 Der må være noge riv rav ruskende galt med din strømforsyning eller dit kørselsmønster hvis 3 lokomotiver  får de samme problemer  på kort tid.

Enten yder din strømforsyning meget for høj spænding, eller du overbelaster dine lokomotiver vildt

Eller også har du mekaniske blokeringer af drivlinierne f.eks snavs i tandhjul og gearkasser aller andre mekaniske problemer.

har du løs ballast eller snavs på sporet vil dett helt sikker give problemer. Kører du på gulvtæppet uden at støvsuge først er det næsten garanteret, at du får nullermænd i mekanikken.

Hvis du kører digitalt kan det også ligge i digitaludstyret, selvom jeg aldrig har oplevet dette.

Alt dette skriver jeg på grundlag af dine meget sparsomme oplysninger, men jeg er ret sikker på, at det ikke er Heljans fejl , da der er tale om 3 forskellige konstruktioner.

 Det ville være usandsynligt at 3 fabriksfejl opstår spontant på samme tid.

Der må være en udefrakommende faktor.

 

Vh Per

 

__________________

Rep Neslein

Togtosse af sind og proffesion

Like 3 kan lide
Top

Picture

Jørnet

IT nørd

Indlæg: 400

PB  Hjemmeside

Tak for svarene.

Problemet er nok at jeg kører meget med modellerne.
Jeg har en bane som kræver mange start/stop og det kan Heljans motorer nok ikke klare.
Jeg har 30 styk Märklin, Roco, Hobbytrade, Togmodelle og Per Nielsens udmærkede skinnebus, de klarer det alle fint.
Jeg har sågar Heljans MS lyntog som kører med en motor fra en gammel strimmel-regner.  Den klarer det også fint!
Motorerne i MX, MO og E ligner godt nok i betænkelig grad hinanden!
De to motorer fra hhv. MX og MO er nu så svage at de næsten ikke kan sætte igang og stopper blot jeg sætter en finger let på, også selv om de er pillet helt ud af modellen.
Både MX og E var meget svage allerede fra start.

Jeg har måske fundet en her der kan bruges.  Den har den rigtige størrelse og aksel i begge ender:
http://www.conradelektronik.dk/Motraxx-X-TRAIN-ELECTRIC-MOTOR-FFK-265-Idle-speed-235306.htm?websale8=conrad-dk&pi=235306&ci=SHOP_AREA_19779_1210014&otp1=tablink2
-og så er den i min prisklasse!

Jørgen

__________________

H0 Slæbesko+MS+ECos2+lidtafhvert

Like 0 kan lide
Top

Picture

Bent_P

Jyllands hovedstad

Indlæg: 1.291

PB

For mig lyder det til at kullene er slidt op.

__________________

Hilsen Bent P.

Märklin gennem 40 år, M, K og C-skinner

Like 0 kan lide
Top

Picture

kedde

Maskinmester

Indlæg: 149

PB

Har du prøvet at rense strømoptagerne på de maskiner. For mig lyder det som om at disse er snavsede. Jeg har med succes fjernet bruneringen på indersiden af hjulene med en glasfiberbørste, og har meget sjældent problemer med driften af mine maskiner.

 

Jeg har lagt maskinen med bunden opad. Sat spænding på og med let tryk på hjulets inderside fjernet bruneringen her, og samtidig gjort hjulet løbeflade rent. Det kan også være her problemet kan ligge.

Er dine hjul beskidte, så skal du igang med at rense skinner.

__________________

To skinne digital, Epoke III 1955-69.

Like 0 kan lide
Top

Picture

Jørnet

IT nørd

Indlæg: 400

PB  Hjemmeside

Jeg har pillet motorerne ud af maskinerne og sat strøm på direkte, så det er ikke dårlig strømoptag.
Som sagt, så har jeg også prøvet at sætte nogle andre motorer i og de fungerede fint, bortset fra at de var et par mm for store til at overdelen kunne komme på igen.

Jeg tror Bent har ret i at kullene er slidt op.  Desværre kan de ikke skiftes.

Nu har jeg bestilt nogle nye motorer fra Conrad.  De ser lovende ud og var ikke så dyre (under 100kr)

Jørgen

__________________

H0 Slæbesko+MS+ECos2+lidtafhvert

Like 0 kan lide
Top

Picture

Bent_P

Jyllands hovedstad

Indlæg: 1.291

PB

Er det sådanne en motor her du har? http://www.qxl.dk/pris/modelhobby-rc/dansk/dsb/heljan-motor-fra-mx-lokomotiv/v/an805200994/

__________________

Hilsen Bent P.

Märklin gennem 40 år, M, K og C-skinner

Like 0 kan lide
Top

Picture

Jørnet

IT nørd

Indlæg: 400

PB  Hjemmeside

Bent_P skrev:

Er det sådanne en motor her du har?

...kan ingenting se.  Skulle der have været et billede???

Jørgen

__________________

H0 Slæbesko+MS+ECos2+lidtafhvert

Like 0 kan lide
Top

Picture

DCC

Indlæg: 345

PB

Inden du skifter motor til en anden type, bør du undersøge om om strømforbruget på den nye motor kan håndteres af din dekoder. Derudover er der også nogle andre ting du lige bør undersøge, såsom akseltykkelser/ kardanled , omdrejningstal. Den motor du henviser til, hvor mange poler har den? såfremt den er 3 polet får du en dårligere motorgang. ( Jeg må sige at du kører rigtig rigtig meget med dine loks siden de er slidt op. jeg har flere Heljan maskiner nogle endda gamle (op til 14 år) og de kører fint uden problemer)

__________________

 

/Brian Ottens

----------------------------------------------------------------------------

Traincontroller Gold -Smarthand - Trainprogrammer:  Version 9

Tams RedBox / wControl

www.mdmjk.dk

www.karensvej7.dk

Like 0 kan lide
Top

Picture

Jørnet

IT nørd

Indlæg: 400

PB  Hjemmeside

Jeg ved ikke hvor mange poler den gamle har, men det virker som om den kun har 3.  Så vidt jeg kan se har de nye 5.
Akslen på de nye er 2mm som på de gamle, så jeg flytter bare svingklodsen+kardanled med over på de nye.
Omdrejningstallet på den gamle kender jeg naturligvis ikke, men den brugte så meget strøm at dekoderen lukkede ned af varme nogle gange, også selv om motoren var taget helt ud og ikke trak andet end sig selv.
Jeg har svære ved at forstille mig at en LokPilot 4.0 ikke kan trække en ny motor.

Jørgen

__________________

H0 Slæbesko+MS+ECos2+lidtafhvert

Like 0 kan lide
Top

Picture

bqg

Indlæg: 1.102

PB

DCC skrev:

Inden du skifter motor til en anden type, bør du undersøge om om strømforbruget på den nye motor kan håndteres af din dekoder. Derudover er der også nogle andre ting du lige bør undersøge, såsom akseltykkelser/ kardanled , omdrejningstal. Den motor du henviser til, hvor mange poler har den? såfremt den er 3 polet får du en dårligere motorgang. ( Jeg må sige at du kører rigtig rigtig meget med dine loks siden de er slidt op. jeg har flere Heljan maskiner nogle endda gamle (op til 14 år) og de kører fint uden problemer)

Det er lidt en misforståelse når en motor omtales som værende 3 eller 5 polet. Den kan have 3 eller 5 polpar/spoler, men de to typer har henholdsvis 6 og 10 poler
Jeg ved godt det er udbredt i MJ-sammenhæng at benytte de lidt ukorrekte betegnelser.

__________________

Hans Kurt Hansen

Märklin K-Skinner
Epoke II, III & IV

Like 0 kan lide
Top

Picture

Jørnet

IT nørd

Indlæg: 400

PB  Hjemmeside

Bent_P skrev:

Er det sådanne en motor her du har? http://www.qxl.dk/pris/modelhobby-rc/dansk/dsb/heljan-motor-fra-mx-lokomotiv/v/an805200994/

Nu kan jeg se linket  Jeg ved ikke hvorfor jeg ikke kunne se det før - Ja, det er sådan en motor.  Jeg har fundet en hos Conrad nu til blot 89 kr (den er uden svinghjul, men det er nemt at flytte over hvis akseldiameterer den samme), så den vil jeg prøve.

Jørgen

__________________

H0 Slæbesko+MS+ECos2+lidtafhvert

Like 1 kan lide
Top

Picture

Thomas Jespersen

Indlæg: 329

PB

Jørnet skrev:

Hold kæft jeg er træt af Heljan lige nu!!

Motoren i min Heljan MX brændte af for nogle uger siden og nu er motoren i den ene af MO'erne stået af også.
Motoren i den anden MO og i E-maskinen har det heller ikke for godt.

Er der nogen herinde som ved hvor jeg kan skaffe nogle motorer som er bare lidt bedre end Heljans kinesiske 5-kroners bras?

Jeg har nogle billige motorer som jeg købte for 15kr stykket og selv de er bedre end Heljans, men desværre lige et par mm for store.

PS: Denne gang huskede jeg at Heljan skal under "Selvbyg/ombyg".

Jørgen

Jørnet skrev:

Hold kæft jeg er træt af Heljan lige nu!!

Motoren i min Heljan MX brændte af for nogle uger siden og nu er motoren i den ene af MO'erne stået af også.
Motoren i den anden MO og i E-maskinen har det heller ikke for godt.

Er der nogen herinde som ved hvor jeg kan skaffe nogle motorer som er bare lidt bedre end Heljans kinesiske 5-kroners bras?

Jeg har nogle billige motorer som jeg købte for 15kr stykket og selv de er bedre end Heljans, men desværre lige et par mm for store.

PS: Denne gang huskede jeg at Heljan skal under "Selvbyg/ombyg".

Jørgen

Jeg synes det lyder mærkeligt at det er motorerne der skulle være slidt op. Jeg har arbejdet på Jernbanemuseet, der holder de modeller kørende der begfinder sig rundt på de små anlæg på stationer og banegårde. 

Det der blev slidt på de lokomotiver og det var uanset fabrikant var flangerne og så strømoptag, aldrig motoren. 

Har du smurt dem? De skal ikke have olie. Det er gjort fra fabrikken. 

Thomas

 

 

 

Like 0 kan lide
Top

Picture

Jørnet

IT nørd

Indlæg: 400

PB  Hjemmeside

Jamen mine Märklin, Roco, Togmodelle og Hobbytrade kører da også uden problemer.

Nå - ja, jeg har et gammelt Märklin og det slider faktisk kul op, men de er da til at skifte!

Nej - Jeg smører ikke motoren.

Jørgen

__________________

H0 Slæbesko+MS+ECos2+lidtafhvert

Like 0 kan lide
Top

Picture

kedde

Maskinmester

Indlæg: 149

PB

Nu er jeg ikke nogen haj ud i det digitale system, men kan det være tilfældet, at der er nogle CV-værdier for maksimal strømstyrke, som måske har fået motoren til at overophede og dermed brænde af?

Har du foretaget ændringer på dit anlæg inden disse problemer opstod?

__________________

To skinne digital, Epoke III 1955-69.

Like 0 kan lide
Top

Picture

Jørnet

IT nørd

Indlæg: 400

PB  Hjemmeside

Jeg har udskiftet Uhlenbrock dekoderen til en ESU, så det kan ikke helt udelukkes.  På den anden side: Det er jeg vist langt fra den eneste der har gjort.

Jørgen

__________________

H0 Slæbesko+MS+ECos2+lidtafhvert

Like 0 kan lide
Top

Picture

OHJ20

Modeljernbane Ghostrider

Indlæg: 154

PB

Hej Jørgen

Efter at have fuldt lidt med - så at sige , fra sidelinien, så ligner DIT problem , et ( desværre) godt gammelt Heljan problem, nemlig , at DU har nogle revnede/ knækkede kardan-skåle ( som sidder , der hvor kardanen går over i selve snekkeleddet på din motorbogie( nogle Mo'er -har mellemled) ) i dine lokomotiver, fra Heljan.

Dette bevirker , desværre , at (dine) lokomotiver - pludselig "mister" al trækkraft, eftersom de er revnede / knækket.

Men fortvivl ikke , der råd for dette :

1) Ring til Heljan , og udbed Dig om nogle nye kardan-skåle til dit lokomotiv(er),

2) Rep dem selv, - udtag snekkeleddet og kardanskål i lokomotivet , aftag kardanskål, gør ca 1 - 1,5 mm ru med en fil, afrens M rensebenzin(affedt emnet) , påsæt et styk papir eller endnu bedre , siliconepapir ( fra klistermærker ect) over akslen , påfør en meget lille smule , og med lille - mener Jeg lille portion af  Araldit ( man kan også bruge Loctite 648 som klæber til dette),  påfør igen kardanhovedet på akslen igen , og lad det tørre . 

Gen monter det hele i lokomotivet igen , og det skulle nu virke.

og Jørgen , samt andre , jeg har rep flere lokomotiver gennem tiderne, og de kører stadigvæk , den dag idag.

mvh OHJ 20

__________________

Autonom Modeljernbane Ghostrider

Like 0 kan lide
Top

Picture

Jørnet

IT nørd

Indlæg: 400

PB  Hjemmeside

Tak OHJ, det lyder som Heljan, desværre er det ikke dét som er problemet her.

Selv hvis motoren tages helt ud har den stadig svært ved at køre rundt.  kardan-ledet er sjovt nok intakt, men det er godt at vide at man kan få nogle nye hvis de skulle knække.

Jørgen

__________________

H0 Slæbesko+MS+ECos2+lidtafhvert

Like 0 kan lide
Top

Picture

cfrost

Indlæg: 256

PB  Hjemmeside

Hvad gør du så næste gang kardanleddet knækker OHJ ? Jeg syntes ikke det lyder så fikst at lime det fast, hvorimod - hvis man lige tager en skævbider og giver akslen et tryk så der kommer et mærke i den, så vil den eksisterende akselskål kunne genbruges - sådan var det på min MY Smile Der var skålen selvfølgelig heller ikke knækket, bare gået løs Smile

__________________

Med venlig hilsen

Claus Frost
Skovbo Jernbane-arkiv

Like 0 kan lide
Top

Picture

OHJ20

Modeljernbane Ghostrider

Indlæg: 154

PB

Hej Claus

Nu tror jeg ikke at mit kardanled knækker  Smile, det jeg skrev om var hvordan man fik rep sin kardanlejeskål, det er den der sidder på snekken til "motorbogien" , og den knækker ikke . Selv efter 5-6 år kører maskinerne ok , og hvis kardanleddet knækker, må jeg anskaffe mig et nyt, fra fabrikanten  Smile

mvh OHJ20

__________________

Autonom Modeljernbane Ghostrider

Like 0 kan lide
Top

Picture

OHJ20

Modeljernbane Ghostrider

Indlæg: 154

PB

Hej Jørgen

Det du skal se efter , er ikke selve kardanleddet , men kardanlejeskålen ( tror nok det hedder sådanne) , på den der del , der sidder på lokomotivets motorbogie, der hvor selve kardanleddet går ind i, DE har , i Heljan regi , en - desværre - sørgelig tendens, til at revne / knække, hvorved at dit lokomotiv , markant mister trækkraft. Prøv at se efter dette. 

Jeg tror ikke helt på, at det er motorene , der er problemet, i de første MX- lokomotiver, lå der en LifeLike motor i fra USA, i de senere modeller, MX MY og MO , en fra  fra Buhler, og har det fra Een der har arbejdet med modeltog i mange år, -så og "HVIS" Du har formået at slå een af dem ihjel, så vil jeg være meget bekymret inden for de næste par år, for så SKAL en hel del af "MJ-Tosserne", til at skifte motor ......

Mvh OHJ20

__________________

Autonom Modeljernbane Ghostrider

Like 0 kan lide
Top

Picture

HNE3003

sælger

Indlæg: 444

PB  Hjemmeside

Hej Jørgen. jeg er lidt i samme båd som dig, min Heljan IC 3 har næsten givet op, og jeg ville da med glæder læse om dine motorer kommer igang igen, eller når de er skiftet Smile for så bliver min det også.. har prøvet lidt af hvert, som dig, og den køre nogenlunde når den kommer fri, men er ikke meget for det.... så glæder mig til og høre hvordan det lykkes dig.

__________________

WWW.ets.acnshop.eu

DCC på Tillig Elite, mest Danske toge, men alt der
har kørt i DK er velkommen, gerne MY´er og MZ´er
og ME`er....

Intellibox Games on Track

Like 0 kan lide
Top

Picture

Jørnet

IT nørd

Indlæg: 400

PB  Hjemmeside

Så kører MO'eren igen! Laughing out loud :D

Jeg fik den nye motor fra Conrad og fik den straks sat i.  MO'eren kører nu bedre end den nogen sinde har gjort!
Den nye motor er så kraftig at jeg måtte sætte maks hastighed ned til under det halve.
Akslen var en smule for lang i den ene ende, så jeg måtte save et lille stykke af, ellers gik det glat.  Den nye motor kostede blot 89 kr.

Det slår fast at det var selve motoren som var syg!

Nu skal jeg bare have det gjort det samme på MX'eren, som har den samme syge.

Jørgen

__________________

H0 Slæbesko+MS+ECos2+lidtafhvert

Like 1 kan lide
Top

Picture

sorensen_dk

Indlæg: 71

PB

Dog stadig besynderligt at flere motorer står af på samme tid som bemærket af Rep.

Håber du får tid til at obducere de gamle!

Tom P.

Like 0 kan lide
Top

Picture

Bent_P

Jyllands hovedstad

Indlæg: 1.291

PB

Hej Jørgen. Motoren er næppe kraftigere, men bygget til at tage flere omdrejninger,når du skal nedsætte maks hastighed. Det går oftest ud over evnen til at køre langsomt, idet motoren har færre kræfter ved lav hastighed.

__________________

Hilsen Bent P.

Märklin gennem 40 år, M, K og C-skinner

Like 1 kan lide
Top

Picture

Jørnet

IT nørd

Indlæg: 400

PB  Hjemmeside

sorensen_dk skrev:

Dog stadig besynderligt at flere motorer står af på samme tid som bemærket af Rep.

Håber du får tid til at obducere de gamle!

Tom P.

Jeg har dissikreret den gamle motor.  Kullene ser ok ud men kumutatoren ser ud til at være slidt op.  Der er en dyb fure hele vejen rundt.
Motoren på MX'eren er samme type og har ligesom nogle "døde" punkter, hvis motoren stopper på et af de døde punkter kan den ikke komme igang igen før man lige drejer lidt på akslen.  Samtidig er den meget svag. Jeg opdagede også at dekoderen bliver meget varm, så varm at man næsten brænder fingrene når man rører ved den!

Jørgen

__________________

H0 Slæbesko+MS+ECos2+lidtafhvert

Like 0 kan lide
Top

Picture

Jørnet

IT nørd

Indlæg: 400

PB  Hjemmeside

Bent_P skrev:

Hej Jørgen. Motoren er næppe kraftigere, men bygget til at tage flere omdrejninger,når du skal nedsætte maks hastighed. Det går oftest ud over evnen til at køre langsomt, idet motoren har færre kræfter ved lav hastighed.

Sludder!  Den nye kan køre meget langsommere end den gamle.  Den gamle kørte i hak når den kørte langsomt.  Den nye kan køre helt jævnt i langsom hastighed og kan køre så langsomt som den lille viser på uret lige før fyraften!

Jørgen

__________________

H0 Slæbesko+MS+ECos2+lidtafhvert

Like 3 kan lide
Top

Picture

sorensen_dk

Indlæg: 71

PB

Et interessant fund; konterminerede kul?

Kan du se, om motoren faktisk er en "kineser"? Kinesere er verdensmestre i at få ting til at se godt ud, selv om materialerne er skod.

Det kunne også skyldes fremmedlegemer som er efterladt i motoren under samlingen, d.v.s. et problem med "kvalitetsprocessen", som det hedder nu om dage.

Tom P.

Like 0 kan lide
Top

Picture

Jørnet

IT nørd

Indlæg: 400

PB  Hjemmeside

sorensen_dk skrev:

Et interessant fund; konterminerede kul?

Kan du se, om motoren faktisk er en "kineser"? Kinesere er verdensmestre i at få ting til at se godt ud, selv om materialerne er skod.

Det kunne også skyldes fremmedlegemer som er efterladt i motoren under samlingen, d.v.s. et problem med "kvalitetsprocessen", som det hedder nu om dage.

Tom P.

Den gamle motor ligner fuldstændig denne her:
http://www.conradelektronik.dk/MOTRAXX-EL-MOTOR-%27%27X-TRAIN-263H0%27%27-12-V-TOMGANGSOMDREJNINGSTAL.htm?websale8=conrad-dk&pi=229021&ci=SHOP_AREA_19779_1210014
Den har samme arrangement med kullene som sidder på små bladfjedre istedet som normalt i firkantede skakter.
Den nye motor har det sædvanlige arrangement med kullene i små firkantede skakter.

Jeg bemærkede ikke nogle fremmedlegemer ud over at der havde samlet sig kanter af kulstøv omkring kullene.  Det er muligt at noget af det er gået løs og har kortsluttet.  Dekoderne begyndte som tidligere nævnt også at blive meget varm.  Motoren har aldrig været god, men kunne dog køre indtil for nylig.  Problemet eskallerede faktisk efter jeg vendte lokomotivet om.  Det har hele tiden kun kørt i den ene retning, men nu ville jeg gøre med en styrevogn forrest og kort efter (<1 time) gik det helt istå og ville kun køre i små ryk.

Jeg giver MX'erens motor en obduktion også når jeg når så langt.

Jørgen

__________________

H0 Slæbesko+MS+ECos2+lidtafhvert

Like 1 kan lide
Top

Picture

Jørnet

IT nørd

Indlæg: 400

PB  Hjemmeside

Så kører MX'eren også.  Jeg har ikke obduceret den gamle motor endnu, men en spøjs lille detalje:

Indpakningen på den nye motor har et billede af en Hobbytrade D-maskine!??

Jørgen

__________________

H0 Slæbesko+MS+ECos2+lidtafhvert

Like 1 kan lide
Top

Picture

OHJ20

Modeljernbane Ghostrider

Indlæg: 154

PB

Hej Jørgen - samt Andre her på,Sporskiftet

Den der motor Du viser fra Conrad, den kender Jeg ikke ....??? Hmmm - Ser Mig en kende "skummel" ud, for den ligner bestemt ikke de motorer jeg , har liggende i mine lokomotiver fra Heljan, det var derfor Jeg svarede...!! Den ligner noget fra det forrige århundrede / årtusindende, derfor. Så mit spørgsmål til dig er : - hvor har Du købt dine lokomotiver , og hvornår ??

mvh OHJ20

__________________

Autonom Modeljernbane Ghostrider

Like 0 kan lide
Top

Picture

sorensen_dk

Indlæg: 71

PB

Glimrende tråd. Jeg har selv en gammel (>5 år) Heljan MY på lager (auktionskøb Togdillen) som aldrig har været ude af æsken. Det bliver spændende!

 

Tom P.

Like 0 kan lide
Top

Picture

Jørnet

IT nørd

Indlæg: 400

PB  Hjemmeside

OHJ20 skrev:

Hej Jørgen - samt Andre her på,Sporskiftet

Den der motor Du viser fra Conrad, den kender Jeg ikke ....??? Hmmm - Ser Mig en kende "skummel" ud, for den ligner bestemt ikke de motorer jeg , har liggende i mine lokomotiver fra Heljan, det var derfor Jeg svarede...!! Den ligner noget fra det forrige århundrede / årtusindende, derfor. Så mit spørgsmål til dig er : - hvor har Du købt dine lokomotiver , og hvornår ??

mvh OHJ20

Begge mine MO'er og MX'eren har denne motor.  Den første blev købt 2010, den anden i 2011.  MX'eren er lige godt et år gammel.

De er købt fra nye hos hhv. Spor23 og Nettog.

Jørgen

__________________

H0 Slæbesko+MS+ECos2+lidtafhvert

Like 0 kan lide
Top

Picture

Lars Skjærlund

Rødovre

Webmaster

Indlæg: 3.545

PB  Blog  Hjemmeside

Da' Jørgen.

Jørnet skrev:
MX'eren er lige godt et år gammel.

Hvis den er så ny - hvorfor benytter du så ikke reklamationsretten?

__________________

MVH
Lars

Like 0 kan lide
Top

Picture

Jørnet

IT nørd

Indlæg: 400

PB  Hjemmeside

sorensen_dk skrev:

Glimrende tråd. Jeg har selv en gammel (>5 år) Heljan MY på lager (auktionskøb Togdillen) som aldrig har været ude af æsken. Det bliver spændende!

 

Tom P.

Hvordan kan du have et tog liggende i æsken i mere end 5 år???? Shock
5 minutter er så længe jeg ville kunne vente.

Jørgen

__________________

H0 Slæbesko+MS+ECos2+lidtafhvert

Like 0 kan lide
Top

Picture

Jørnet

IT nørd

Indlæg: 400

PB  Hjemmeside

Lars Skjærlund skrev:

Da' Jørgen.

Jørnet skrev:
MX'eren er lige godt et år gammel.

Hvis den er så ny - hvorfor benytter du så ikke reklamationsretten?

Jeg har skiftet dekoderen.

Jørgen

__________________

H0 Slæbesko+MS+ECos2+lidtafhvert

Like 0 kan lide
Top

Picture

Lars Skjærlund

Rødovre

Webmaster

Indlæg: 3.545

PB  Blog  Hjemmeside

Da' Jørgen.

Jørnet skrev:

Lars Skjærlund skrev:
Hvis den er så ny - hvorfor benytter du så ikke reklamationsretten?

Jeg har skiftet dekoderen.

Derfor gælder reklamationsretten alligevel.

__________________

MVH
Lars

Like 0 kan lide
Top

Picture

Jørnet

IT nørd

Indlæg: 400

PB  Hjemmeside

Garanti-perioden er på ½ år.  I den periode kan man få udskiftet/repareret produktet hvis det er gået istykker.
Fra ½ til 2 år gælder reklamationsretten, som giver mig ret til at klage over et produkt, hvis jeg kan bevise at der er tale om en generel konstruktionsfejl.  Jeg kan næppe påstå at der er en konstruktionsfejl, når jeg tilsyneladende er den eneste i dette forum som har haft dette problem.
Desuden bortfalder både garanti og reklamationsret hvis der har været foretaget ændringer i produktet (jeg har skiftet dekoder, hjul og ledninger).

Jørgen

__________________

H0 Slæbesko+MS+ECos2+lidtafhvert

Like 0 kan lide
Top

Picture

kka-dk

Indlæg: 52

PB

Jørnet skrev:

Garanti-perioden er på ½ år.  I den periode kan man få udskiftet/repareret produktet hvis det er gået istykker.
Fra ½ til 2 år gælder reklamationsretten, som giver mig ret til at klage over et produkt, hvis jeg kan bevise at der er tale om en generel konstruktionsfejl. 

Jørgen

Det er ikke rigtigt. Som standard (købeloven, forbrugerkøb) har man ikke garanti på et produkt, kun reklamationsret. Garanti er noget en handlende kan vælge at give, som stiller køberen bedre end købelovens minimumsbestemmelser. Det du tænker på som "garantiperioden" er den periode hvor den såkaldte formodningsregel gælder, dvs. hvor det er den handlende, der skal bevise der ikke er tale om en fabrikationsfejl. Og det er netop det første halve år.

Mvh. Klaus K.

 

 

Like 0 kan lide
Top

Picture

Jørnet

IT nørd

Indlæg: 400

PB  Hjemmeside

Tak for præcisering - I alt fald orkede jeg ikke diskussionen med Heljan.  For 89 kr har jeg fået en ny, og formoder jeg, bedre motor i maskinen.

Jørgen

__________________

H0 Slæbesko+MS+ECos2+lidtafhvert

Like 0 kan lide
Top

Picture

Lars Skjærlund

Rødovre

Webmaster

Indlæg: 3.545

PB  Blog  Hjemmeside

Da' Jørgen.

Jørnet skrev:
Desuden bortfalder både garanti og reklamationsret hvis der har været foretaget ændringer i produktet (jeg har skiftet dekoder, hjul og ledninger).

Her tror jeg du har ret; men du skrev ikke noget om, at du havde foretaget så store ændringer.

Jeg vil til gengæld fastholde, at reklamationsretten ikke bortfalder, hvis man blot har skiftet en dekoder, der sidder i et fabriksmonteret stik.

__________________

MVH
Lars

Like 0 kan lide
Top

Picture

Jørnet

IT nørd

Indlæg: 400

PB  Hjemmeside

Problemet er at disse ting nærmest er nødvendige for at få skidtet til at køre.  Ledningerne til hjul og slæbesko er konsekvent for korte og for dårlig kvalitet, så de knækker hurtigt.  Hjulene på MX'eren er uden hæftering, så hvis man vil have den til at trække er man nødt til at sætte hæftering på.

Jørgen

__________________

H0 Slæbesko+MS+ECos2+lidtafhvert

Like 1 kan lide
Top

Kommentarvisning

Vælg din foretrukne kommentarvisning og klik på "Gem indstillinger" for at aktivere dit valg.