Picture

cruiser79

AV-Tekniker

Faaborg

Indlæg: 49

PB

Hjælp til analog Lokomotiv (Märklin 3000)

Hej Alle

 

Min Søn på 3 og jeg hygger os med at køre rundt med vores analoge bane (digital er på vej men skal gerne på en plade først) han elsker at køre med mit gamle Märklin 3000 lokomotiv. Desværre kører det ikke så godt mere. i en periode skulle vi daske til det med håndtaget på en skruetrækker før det ville køre. Nu vil det desværre ikke mere.. når vi prøver at køre med det står det bare og brummer. da vi fandt det drem for noget tid siden smurte jeg det og så kørte det egentligt fint i noget tid. 

 

Er der nogen der kan hjælpe mig med hvad jeg kan gøre?

 

vh Thomas 

 

Like 0 kan lide
Top

Picture

mr-data

Indlæg: 787

PB  Blog

Det kunne godt lyde som om, at det enten er strømoptaget den er gal med, eller måske er motoren ved at være slidt op. Prøv at kigge nærmere på filen i dette link: http://digitaltog.dk/Digital/Maerklin_3000/Marklin_3000_digital.pdf . Det drejer sig godt nok om en ombygning til digitaldrift, men det mekaniske er det samme for en analog model, og de fleste moderne digitaldekodere kan desuden sagtens fungere som perfektomskifter hvis lokomotivets egen er slidt op.

__________________

Interesserer mig generelt mest for jernbanerne øst for Storebælt, navnlig på Syd-Sjælland og og Lolland-Falster.

Trix startsæt, suppleret med udvidelse af antal skinner og en MS2 til styring.

Like 0 kan lide
Top

Picture

jan mx

Indlæg: 91

PB

Hej

 

Prøv at checke fjederen på på perfecktomskifteren det lyder som den kunne være knækket eller blevet for slap.

 

mvh

Jan

Like 0 kan lide
Top

Picture

Marklin4me

Indlæg: 524

PB

cruiser79 skrev:

Hej Alle

 

Min Søn på 3 og jeg hygger os med at køre rundt med vores analoge bane (digital er på vej men skal gerne på en plade først) han elsker at køre med mit gamle Märklin 3000 lokomotiv. Desværre kører det ikke så godt mere. i en periode skulle vi daske til det med håndtaget på en skruetrækker før det ville køre. Nu vil det desværre ikke mere.. når vi prøver at køre med det står det bare og brummer. da vi fandt det drem for noget tid siden smurte jeg det og så kørte det egentligt fint i noget tid. 

 

Er der nogen der kan hjælpe mig med hvad jeg kan gøre?

 

vh Thomas 

 

Hej Thomas,

Lyder til at det trænger til en god gang rensning. Det kan være gammel olie og støv der stopper den.

En rensning ved kul og børste kan du prøve at starte med Wink kan være det kan hjælpe lidt. Hvis ikke er det nok den store tur den skal have. En Märklin 3000 er ikke til at slide op, så motoren tror jeg ikke fejler noget.

Den fortjener at køre - selv har jeg også nogle stykker og en af dem har jeg digitaliseret :-) 

Dejligt at du har sønnike med på legen Smile

 

__________________

Stor modelbane hilsen

Ulrik R. Thomsen


Märklin Digital

medlem af MIST-ZEALAND og MJK Nordbanen

 www.marklinfan.dk 

Like 0 kan lide
Top

Picture

pejft

Selvstændig med www.hrtopp.dk

Moderator

Indlæg: 1.926

PB  Hjemmeside

cruiser79 skrev:

Hej Alle

 

Min Søn på 3 og jeg hygger os med at køre rundt med vores analoge bane (digital er på vej men skal gerne på en plade først) han elsker at køre med mit gamle Märklin 3000 lokomotiv. Desværre kører det ikke så godt mere. i en periode skulle vi daske til det med håndtaget på en skruetrækker før det ville køre. Nu vil det desværre ikke mere.. når vi prøver at køre med det står det bare og brummer. da vi fandt det drem for noget tid siden smurte jeg det og så kørte det egentligt fint i noget tid. 

 

Er der nogen der kan hjælpe mig med hvad jeg kan gøre?

 

vh Thomas 

 

Velkommen her.

Jeg tror, at problemet er justering af omskifteren. Märklin USA har en servicemanual liggende her: ftp://ftp.marklin.com/pub/Service%20Manual

Justeringen af omskifteren illustreres her: ftp://ftp.marklin.com/pub/Service%20Manual/07.7.jpeg 

__________________

De bedste modeljernbanehilsener
Peter Topp Engelsted Jonasen

http://www.digitaltog.dk - http://www.kvv73.dk - http://www.jonasen.eu - www.digital-train.com

Like 0 kan lide
Top

Picture

Marklin4me

Indlæg: 524

PB

Hej igen,

Prøv at kigge lidt rundt på nettet. Her er et link til Marklin-Users.net : 

http://www.marklin-users.net/forum/yaf_postst15250_Got-my-old-3000-to-ru...

 

__________________

Stor modelbane hilsen

Ulrik R. Thomsen


Märklin Digital

medlem af MIST-ZEALAND og MJK Nordbanen

 www.marklinfan.dk 

Like 0 kan lide
Top

Picture

Perjc

Frederikshavn

Indlæg: 28

PB

Jeg tror simpelthen på rengøring, du skriver det er dit gamle lok, + din søn er 3 år.

Af med toppen, ud med kul og børste, ud med de 2 skruer der holder sidedæksel, ud med anker (forsigtigt) kig på de

3 halvrunde kobberplader, kan pudses med autosol og vatpind. Forsigtigt vippe magnetspole ud uden at knække ledninger,

Brug noget bremserens ind i motorrummet ved tandhjulene, der er godt tryk på beholderen, det bliver som nyt.

Lad tørre eller brug trykluft til tørring. Smør med modelolie som du samler det til, alle tandhjul og aksler.

Nyt kul-sæt ca 18,- Kr. de er ca 5-6 mm. lange. Samle det igen i omvendt rækkefølge, det kan ikke gå galt, det kan klares på en time.

Ellers så sender du det, så skal jeg ordne det...........................Per

__________________

MY-Fans

Like 0 kan lide
Top

Kommentarvisning

Vælg din foretrukne kommentarvisning og klik på "Gem indstillinger" for at aktivere dit valg.