Picture

Busk

Indlæg: 466

PB

ikke uploade billede?

Nogen der ved hvad denne fejl betyder? jeg har ikke før haft problemer med at uploade billeder, men

søgning på nettet tyder på en fejl i databasen, men jeg har mailet webmaster 2 gange men har desværre ikke hørt fra

ham. Jeg formoder ikke jeg kan løse problemet selv, men det skal løses via webmaster, nogen der er lidt "nørder" ?

 

  • Unable to create a directory structure for your images.
  • No files uploaded. This may be because the files totalled more than 2M

Hilsen Torben

__________________

Tysk epoke Iv & V - IB -Uhlenbrock Lissy - K-Skinner

Like 0 kan lide
Top

Picture

tybalt

It-projektleder

Holbæk

Indlæg: 999

PB  Hjemmeside

Busk skrev:

Nogen der ved hvad denne fejl betyder? jeg har ikke før haft problemer med at uploade billeder, men

søgning på nettet tyder på en fejl i databasen, men jeg har mailet webmaster 2 gange men har desværre ikke hørt fra

ham. Jeg formoder ikke jeg kan løse problemet selv, men det skal løses via webmaster, nogen der er lidt "nørder" ?

 

  • Unable to create a directory structure for your images.
  • No files uploaded. This may be because the files totalled more than 2M

Hilsen Torben

Hej

Har desværre nøjagtig samme fejl. Muligvis skal der justeres på quota, som mangeårig bruger har man jo fået lagt en "del" billeder op efterhånden. Wink

__________________

Med venlig hilsen
Henk

http://www.privatbanen.dk/
- H0, 2-skinne -

Like 0 kan lide
Top

Picture

h087

togtosse

Græsted

Indlæg: 1.903

PB  Blog

:)

 

lad os se om der kan vedhæftes

det kunne der

 

 

AttachmentStørrelse
500 CIWL WR 4242 - 4249, Sidebillede, ovenbillede, snit - h087 - Kopi - Kopi.jpg 93.15 kB
__________________

med venlig hilsen

henning h087 - togunivers 1:1 i 1:87 - h087@hotmail.dk + Rundremisen-forum/Rundremisen-arkiv, MjKf h087.dk

det vigtigste i at vide - er at vide -  hvad man ikke ved

Like 0 kan lide
Top

Picture

Klarsyn

Odense N

Indlæg: 466

PB  Blog

Jeg har samme problem. Jeg har skrevet med Lars i går. Han er igang med at kigge på det. Fejlen er opstået for enkelte brugere i forbindelse med skift til den nye server

__________________

Hilsen Morten

Besøg min blog på: http://www.sporskiftet.dk/blogs/klarsyn og læs mere om mit anlæg.
M og C-skinner på loftbane, ECoS 50000, 2 Mobilstationer og 5 Delta boostere. Primært DSB materiel Epoke III - IV.

Like 0 kan lide
Top

Picture

Busk

Indlæg: 466

PB

perfekt, så er der en løsning på vej  Smile

__________________

Tysk epoke Iv & V - IB -Uhlenbrock Lissy - K-Skinner

Like 0 kan lide
Top

Picture

tybalt

It-projektleder

Holbæk

Indlæg: 999

PB  Hjemmeside

h087 skrev:

:)

 

lad os se om der kan vedhæftes

det kunne der

 

 

Hej

Det havde jeg ikke undersøgt, det var kun funktionen i Image Picker som fejlede hos mig.
Så noget virker i hvert fald.

 

__________________

Med venlig hilsen
Henk

http://www.privatbanen.dk/
- H0, 2-skinne -

Like 0 kan lide
Top

Picture

Tommy Ø

Indlæg: 182

PB  Blog  Hjemmeside

Har også haft samme problem. Havde ikke problemer med mine billeder før men kunne ikke få det til at virke efter der var skiftet udbyder. Så forsøgte jeg at skale billedet ned så det ikke fyldte så meget, og det hjalp. Det er det samme kamera der er brugt som før. Men det hjalp i mit tilfælde Smile

__________________

Marklin C-Skinner, Digital Styring Med Central Station + PC Med WinDigi-Pet  

Like 0 kan lide
Top

Picture

tybalt

It-projektleder

Holbæk

Indlæg: 999

PB  Hjemmeside

Tommy Ø skrev:

Har også haft samme problem. Havde ikke problemer med mine billeder før men kunne ikke få det til at virke efter der var skiftet udbyder. Så forsøgte jeg at skale billedet ned så det ikke fyldte så meget, og det hjalp. Det er det samme kamera der er brugt som før. Men det hjalp i mit tilfælde Smile

Hej

Tak for input, men det kan næppe være det. Det billede som fejlede for mig i Image Picker var kun på 90 Kb og dermed væsentligt mindre end både jeg selv og andre har lagt på Sporskiftet. Vi må bare væbne os med tålmod til Lars har set på problemet - ærgerligt iøvrigt, for det var begyndt at køre rigtig godt med Image Picker også efter serveropgraderingen.

__________________

Med venlig hilsen
Henk

http://www.privatbanen.dk/
- H0, 2-skinne -

Like 0 kan lide
Top

Kommentarvisning

Vælg din foretrukne kommentarvisning og klik på "Gem indstillinger" for at aktivere dit valg.