Picture

stenlille banen

skole

Indlæg: 959

PB

har brug for hjælp

hejsa alle sammen Tongue

jeg har lige lodet ledninger sammmen til mine roco telex koblinger men de virkede ikke Sad fandt så ud af at den ene ledning på begge koblinger er faldet af og da jeg ikke selv er god til at lode så små ting som den :roll: ville jeg høre om der er nogen der kunne tænke sig at lode det for mig?

__________________

mvh, simon / stenlillebanen
______________________________________________

 H0 3-skinne drift Digital styring ECoS I

http://rc-elektronik.dk/

Like 0 kan lide
Top

Picture

martindahl

IT

Stenlille

Indlæg: 2.488

PB  Hjemmeside

Hej Simon

"stenlille banen" skrev:
hejsa alle sammen Tongue jeg har lige lodet ledninger sammmen til mine roco telex koblinger men de virkede ikke Sad fandt så ud af at den ene ledning på begge koblinger er faldet af og da jeg ikke selv er god til at lode så små ting som den :roll: ville jeg høre om der er nogen der kunne tænke sig at lode det for mig?

Længe siden ...

Du kigger bare forbi så finder vi nok en løsning på det problem.

Martin Wink

__________________

http://3modul.dk
Märklin M, K og C med 3 kontaktpunkter, skala H0, Intellibox, Ecos II, WDP 2012 på Windows 7, primært dansk epoke III (lidt II og IV) i blandet lidt svensk og norsk.
http://www.hyldegaarden.dk
http://www.vsvt.dk

Like 0 kan lide
Top

Picture

stenlille banen

skole

Indlæg: 959

PB

"martindahl" skrev:
Hej Simon
"stenlille banen" skrev:
hejsa alle sammen Tongue jeg har lige lodet ledninger sammmen til mine roco telex koblinger men de virkede ikke Sad fandt så ud af at den ene ledning på begge koblinger er faldet af og da jeg ikke selv er god til at lode så små ting som den :roll: ville jeg høre om der er nogen der kunne tænke sig at lode det for mig?
Længe siden ...Du kigger bare forbi så finder vi nok en løsning på det problem.Martin Wink

det skal så helst være her :roll:

__________________

mvh, simon / stenlillebanen
______________________________________________

 H0 3-skinne drift Digital styring ECoS I

http://rc-elektronik.dk/

Like 0 kan lide
Top

Picture

jimmyoldtimer

Indlæg: 1.416

PB

"stenlille banen" skrev:
"martindahl" skrev:
Hej Simon
"stenlille banen" skrev:
hejsa alle sammen Tongue jeg har lige lodet ledninger sammmen til mine roco telex koblinger men de virkede ikke Sad fandt så ud af at den ene ledning på begge koblinger er faldet af og da jeg ikke selv er god til at lode så små ting som den :roll: ville jeg høre om der er nogen der kunne tænke sig at lode det for mig?
Længe siden ...Du kigger bare forbi så finder vi nok en løsning på det problem.Martin Wink
det skal så helst være her :roll:

Hej Simon dem får jeg en del af til April, fortæl endelig her hvordan de virker hos dig, når du har fået dem sat til! Wink

__________________

Jimmy

www.jimmyoldtimerstogside.dk

Like 0 kan lide
Top

Kommentarvisning

Vælg din foretrukne kommentarvisning og klik på "Gem indstillinger" for at aktivere dit valg.