Picture

Horsecreek

Lokomotivfører

Indlæg: 1.494

PB  Blog  Hjemmeside

Problem med car system

Jeg har på min bane lavet en Car System rundbane, hvor min lastbil og bus kører rundt. De er begge fra et startsæt. Bussen kører fint rundt på banen mens lastbilen kører som vinden blæser.

Er der nogen der har et forslag til hvad der kan være galt med lastbilen. Problemet er der ved alle hastigheder.

__________________

Intet modeljernbaneanlæg er så perfekt, at det ikke giver inspiration til det næste.

Like 0 kan lide
Top

Picture

killerp

Fotograf

Indlæg: 2.238

PB  Hjemmeside

Hejsa Jacob

Jeg havde samme problem med min lastbil fra et start sæt, da jeg mailet med faller om problemet, ment de det var den metal bøjle der holder magneten der havde forkert vinkel, jeg har så siden forsøgt og forsøgt at rette denne vinkel, samt det lille stykke hvor magneten sidder, men lige meget har det hjulpet...

Den kan kører fint i nogle minutter, også så lige med et, så fare den vildt rundt...

Jeg har opgivet faller´s carsystem Crying

Men om nogle skulle have en løsning, så vil jeg da også gerne høre den Smile

__________________

Peter

Gavflaben fra Falster

(Falsterbanen)

Like 0 kan lide
Top

Picture

Horsecreek

Lokomotivfører

Indlæg: 1.494

PB  Blog  Hjemmeside

Det ser i mit tilfælde ikke ud til at være "slæbeskoen". Lastbilen kørte fint de steder der ikke var lagt gips ud. I en periode var det ca. 50/50, så der kørte den ordenligt på halvdelen af vejen.

Jeg prøver, at undersøge den nærmere hen af vejen, hvis ikke der dukker en løsning op opgiver jeg lastbilen, som iøvrigt larmer meget mere end bussen.

__________________

Intet modeljernbaneanlæg er så perfekt, at det ikke giver inspiration til det næste.

Like 0 kan lide
Top

Picture

killerp

Fotograf

Indlæg: 2.238

PB  Hjemmeside

Sidder desværre ikke lige hjemme p.t men mener at huske, at selve styrhjulene, sidder med en lille skue, som også både kan være for fast og løs :? hvilken kan påvirke den i, at den enten ikke vil dreje, eller også drejer den bare, den møder lidt "støv"

Fallers lastbil I første kørelse, da gipsen kom på, kørte den af, mange gange. Desværre optaget med en mobil telefon

__________________

Peter

Gavflaben fra Falster

(Falsterbanen)

Like 0 kan lide
Top

Picture

sweetie66

forsvaret og brandvæsen

Indlæg: 142

PB

hejsa

jeg har ladet mig fortælle at hvis køreråden ligger for dybt så kan det have indvirken på bilens køreegenskaber, så det kan måske være derfor.

sweetie66

__________________

Like 0 kan lide
Top

Picture

killerp

Fotograf

Indlæg: 2.238

PB  Hjemmeside

"sweetie66" skrev:
hejsajeg har ladet mig fortælle at hvis køreråden ligger for dybt så kan det have indvirken på bilens køreegenskaber, så det kan måske være derfor.sweetie66

Jo det er rigtigt nok, men så ville Horsecreek´s bus heller ikke kunne kører der Wink og den kører såvidt jeg forstå helt fint

__________________

Peter

Gavflaben fra Falster

(Falsterbanen)

Like 0 kan lide
Top

Picture

Horsecreek

Lokomotivfører

Indlæg: 1.494

PB  Blog  Hjemmeside

"killerp" skrev:
"sweetie66" skrev:
jeg har ladet mig fortælle at hvis køreråden ligger for dybt så kan det have indvirken på bilens køreegenskaber, så det kan måske være derfor.
Jo det er rigtigt nok, men så ville Horsecreek´s bus heller ikke kunne kører der Wink og den kører såvidt jeg forstå helt fint

På størstedelen af vejen kan man se køretråden, der er nogle små steder hvor jeg skal have slebet vejen ned til køretråden, så jeg tror ikke det er der mit problem ligger. Crying

__________________

Intet modeljernbaneanlæg er så perfekt, at det ikke giver inspiration til det næste.

Like 0 kan lide
Top

Picture

sweetie66

forsvaret og brandvæsen

Indlæg: 142

PB

ja hjælpe det må vi jo så prøve ditte links

http://home.no.net/hovedban/pages/Faller_cars/faller_cars.htm

håber det kan hjælpe

sweetie66

__________________

Like 0 kan lide
Top

Kommentarvisning

Vælg din foretrukne kommentarvisning og klik på "Gem indstillinger" for at aktivere dit valg.