Picture

LasseSteen

Indlæg: 1.182

PB

** SOLGT * * : 2 x Wascosa "Eurotank" vogne fra B Models/Van Biervliet (Opdateret) ** SOLGT**

* * * * *  Alle vogne er solgt ! ! ! ! * * * * *

 

*Opdateret*  da jeg også har valgt at sælge i alt 3 stk flotte GATX tankvogne fra Piko´s Expert serie. (Se billeder nederst i det opdaterede indlæg)

 * * * SOLGT * * *  3 x Piko varenummer 54786 - GATX tankvogn    * * * SOLGT * * * 
     (NB: Vognene har fået monteret AC hjul og de leveres med Roco kortkoblinger)

  • Pris pr. stk:    Kr. 225,-
  • Pris for alle 3 stk vogne:   Kr. 600,-   * * * SOLGT * * * 

 

*Oprindeligt indlæg* :

Hej alle,

Da jeg for nyligt fandt ud af, at disse flotte Wascosa "Eurotank" tankvogne allerede er udsolgt fra producenten og kun er produceret i meget begrænset antal, så har jeg desværre forhastet mig lidt og købt for mange sæt hjem. Det kan jeg se nu i bagklogskabens klare lys. Så nu sælger jeg to sæt.

Begge vognsæt er helt nye og vognene har endnu ikke været ude af æskerne.

Virkelig flotte tankvogne med mange flotte detaljer. DC hjul og NEM koblinger.

  • Pris pr. sæt:  Kr. 475,-  (Det ene sæt er nu solgt, men der er stadig 1 sæt tilbage  SmileSmile

Hvis det skulle have interesse, så send mig en privat besked herinde.

MvhBilledeBillede
Lasse

Like 0 kan lide
Top

Picture

ventrikel

Næstved

Indlæg: 128

PB

Hej

Hverken på min PC, min Ipad eller min Samsung telefon kan jeg se de foto du har lagt ind.

Lidt svært at bedømme om det så er interessant.

mvh

Torben

__________________

Torben

Like 0 kan lide
Top

Picture

Lars Skjærlund

Rødovre

Webmaster

Indlæg: 3.661

PB  Blog  Hjemmeside

ventrikel skrev:
Hverken på min PC, min Ipad eller min Samsung telefon kan jeg se de foto du har lagt ind.

Jeg beklager: Jeg fik HFI-relæet til at gå tidligere i dag - faktisk flere gange, og den sidste gang svigtede UPSen også, så mine servere kom skævt op at køre igen. Jeg troede, jeg havde klaret det hele - men den havde åbenbart ikke fået mount'et det NFS-share, billederne ligger på.

Det har den nu, så billederne er tilbage. Smile

__________________

MVH
Lars

Like 0 kan lide
Top

Picture

condor-9

Odense C

Indlæg: 281

PB

Lars Skjærlund skrev:

Jeg beklager: Jeg fik HFI-relæet til at gå tidligere i dag - faktisk flere gange, og den sidste gang svigtede UPSen også, så mine servere kom skævt op at køre igen. 

 

Så skal du da vist have fat i en større UPS.. Wink

Billederne virker stadig ikke hos mig..

 

Like 0 kan lide
Top

Picture

Lars Skjærlund

Rødovre

Webmaster

Indlæg: 3.661

PB  Blog  Hjemmeside

condor-9 skrev:
Så skal du da vist have fat i en større UPS.. Wink

Tjah - den er på 1400 VA, og man kan overhovedet ikke se på den, at den er belastet - moderne servere med SSD bruger ikke slet så megen strøm.

Men jeg skal nok have en elektriker til at kigge på selve jordforbindelsen - sidste gang, jeg "fyrede" den af, ved jeg positivt, at jeg - med en isoleret skævbider - udelukkende klippede i jordlederen, fase og nul var langt væk. Men klippet i jordlederen alene gav anledning til, at HFIen gik. Jeg fik også et særdeles mærkbart rap over fingrene.

Huset har jordspyd - jeg har somme tider set den slags, når dele af installationen er forbundet til fysisk jord, andre til elværksjord. Og den slags er der desværre en del af i dette hus...

Citat:
Billederne virker stadig ikke hos mig..

Men de virker alle de mange steder, jeg har testet; jeg tror, din browser må have cachet den negative visning. Prøv at slette din cache og se, om ikke billederne dukker op.

__________________

MVH
Lars

Like 0 kan lide
Top

Kommentarvisning

Vælg din foretrukne kommentarvisning og klik på "Gem indstillinger" for at aktivere dit valg.