Picture

TireBurner

Herlev

Indlæg: 110

PB

Lint Arriva brummer

Hej alle

Som nybegynder (igen) kan det godt være at nedenstående er et dumt spørgsmål - i givet fald bær over med mig.

Jeg har erhvervet Rocos Lint Arriva tog. Når det kører, kommer der dog en brummelyd fra toget. Jo hurtigere toget kører, jo højere er lyden. Det lyder lidt som støvsuger, turbine e.l
Er det normalt toget siger sådan, eller er der noget galt?

Jeg kører DCC på Rocos Geoline-skinner, og der er monteret en ESU LokPilot v4.0 dekoder i toget.

På forhånd tak for hjælpen.

__________________

Mvh
Dennis

Igang med at opbygge DCC-anlæg. Primært dansk epoke V-VI

Like 0 kan lide
Top

Picture

cbt

Indlæg: 1.112

PB

TireBurner skrev:

Hej alle

Som nybegynder (igen) kan det godt være at nedenstående er et dumt spørgsmål - i givet fald bær over med mig.

Jeg har erhvervet Rocos Lint Arriva tog. Når det kører, kommer der dog en brummelyd fra toget. Jo hurtigere toget kører, jo højere er lyden. Det lyder lidt som støvsuger, turbine e.l
Er det normalt toget siger sådan, eller er der noget galt?

Jeg kører DCC på Rocos Geoline-skinner, og der er monteret en ESU LokPilot v4.0 dekoder i toget.

På forhånd tak for hjælpen.

 

Hej Dennis

 

Velkommen tilbage til verdens bedste hobby   Smile

Kan du høre helt nøjagtigt, hvor brummelyden kommer fra ?.

__________________

Med futlig hilsen
Carsten B. Thomsen

Fremo-medlem, H0 2-skinne, digital, dansk (incl. udenlandsk materiel, der kører/har kørt i Danmark), alle epoker - dog primært IV og V.

Like 0 kan lide
Top

Picture

TireBurner

Herlev

Indlæg: 110

PB

Umiddelbart (da det jo ikke er let at lytte til et kørende tog  Smile ) er det omkring hvor dekoderen er placeret i toget.

__________________

Mvh
Dennis

Igang med at opbygge DCC-anlæg. Primært dansk epoke V-VI

Like 1 kan lide
Top

Picture

Ole Vedel

Indlæg: 1.084

PB  Blog  Hjemmeside

TireBurner skrev:

Umiddelbart (da det jo ikke er let at lytte til et kørende tog  Smile ) er det omkring hvor dekoderen er placeret i toget.

Kan du tænde og slukke lys på toget.

Det lyder som den kører i analog mode.

Eller at motor indstillingerne på dekoderen er meget forkert indstillet.

Du kører formodentlig med en rød Roco multi mouse ?

mvh. Ole Vedel

 

Like 0 kan lide
Top

Picture

TireBurner

Herlev

Indlæg: 110

PB

Ole Vedel skrev:

TireBurner skrev:

Umiddelbart (da det jo ikke er let at lytte til et kørende tog  Smile ) er det omkring hvor dekoderen er placeret i toget.

Kan du tænde og slukke lys på toget.

Det lyder som den kører i analog mode.

Eller at motor indstillingerne på dekoderen er meget forkert indstillet.

Du kører formodentlig med en rød Roco multi mouse ?

mvh. Ole Vedel

 

Jeg kan sagtens tænde og slukke lyset, ligesom jeg også kan styre toget uafhængigt af andre tog på sporet. Så den digitale del burde vel virke?

Jeg bruger den røde multimaus ja,

Lyden kan høres her, hvis det hjælper: https://www.youtube.com/watch?v=p3mLANVrtYM&feature=youtu.be

__________________

Mvh
Dennis

Igang med at opbygge DCC-anlæg. Primært dansk epoke V-VI

Like 0 kan lide
Top

Picture

F.Ormstrup

Indlæg: 2.608

PB  Blog  Hjemmeside

TireBurner skrev:

Lyden kan høres her, hvis det hjælper:


Det lyder umiddelbart ikke så galt. En del vil forsvinde over tid - tilkøring.
Hvis du kører lidt langsommere, end på videoen, vil det også hjælpe.

Like 0 kan lide
Top

Picture

TireBurner

Herlev

Indlæg: 110

PB

F.Ormstrup skrev:


Det lyder umiddelbart ikke så galt. En del vil forsvinde over tid - tilkøring.
Hvis du kører lidt langsommere, end på videoen, vil det også hjælpe.

Hvis jeg kører i en mere realistisk hastighed, er der ganske rigtigt næsten ingen lyd. Hastigheden i videoen var af hensyn til anskueliggørelsen  Smile
Men hvis det ikke er noget alarmerende, eller mere end hvad kan/må forvente, så er jeg mere rolig.

 

__________________

Mvh
Dennis

Igang med at opbygge DCC-anlæg. Primært dansk epoke V-VI

Like 0 kan lide
Top

Picture

DCC

Indlæg: 359

PB

F.Ormstrup skrev:

TireBurner skrev:

Lyden kan høres her, hvis det hjælper:


Det lyder umiddelbart ikke så galt. En del vil forsvinde over tid - tilkøring.
Hvis du kører lidt langsommere, end på videoen, vil det også hjælpe.

jeg ville gøre som Flemming skriver, køre langsommere, det bedste er at "skrue ned for CV 5" det ser ud til at du kører langt over 200 i timen, og på det som du viser i videoen ville omkring de 70 være mere passende.

 

__________________

 

/Brian Ottens

----------------------------------------------------------------------------

Traincontroller Gold -Smarthand - Trainprogrammer:  Version 9, 

Lenz LZV200 , Lenz 23150 USB-Interface (Windows10), Lenz tilbagemeldere samt LDT  RS-8 tilbagemeldere
LH101, LH01

Peco Spor kode 75

 

www.mdmjk.dk

www.karensvej7.dk

Like 0 kan lide
Top

Kommentarvisning

Vælg din foretrukne kommentarvisning og klik på "Gem indstillinger" for at aktivere dit valg.