Picture

dbschenker

Indlæg: 61

PB

Hobbytrade Mt

Hej

 

Jeg har anskaffet mig en Hobbytrade Mt 167 i DC.

Jeg synes den larmer en del ved kørsel. Det lyder som tandhjulsstøj.

Er det normalt ved denne model?

Desuden står der noget i brugsforvirringen om udskiftning af gummiringe, men så vidt jeg kan se, så har den ingen gummiringe.

Er det også normalt?

 

vh

Michael

Like 0 kan lide
Top

Picture

Thomas Jespersen

Indlæg: 316

PB

Mine to siger ikke en lyd når de kører. Jeg formoder der er en fejl på din model.

Thomas

Like 0 kan lide
Top

Picture

DCC

Indlæg: 325

PB

Jeg har også en 2 skinne model. Den siger ikke meget og kører rigtig pænt. Man har tidligere kunne købe en hjulaksel beregnet til montering af hæfteringe. Jeg købte sådan en en i sin tid hos dorthea . Men de har lukket nu. 

__________________

 

/Brian Ottens

----------------------------------------------------------------------------

Traincontroller Gold -Smarthand - Trainprogrammer:  Version 9

Tams RedBox / wControl

www.mdmjk.dk

www.karensvej7.dk

Like 0 kan lide
Top

Picture

dbschenker

Indlæg: 61

PB

Jeg har fixet problemet, så nu kører maskinen som en drøm.

Like 0 kan lide
Top

Picture

Bent_P

Jyllands hovedstad

Indlæg: 1.234

PB

Vad var problemet?

__________________

Hilsen Bent P.

Märklin gennem 40 år, M, K og C-skinner

Like 0 kan lide
Top

Picture

dbschenker

Indlæg: 61

PB

Snekkedrevet sad ikke korrekt i den ene ende, derfor lød det som en gammel Märklin motor, der i den grad mangler olie:-)

Like 0 kan lide
Top

Kommentarvisning

Vælg din foretrukne kommentarvisning og klik på "Gem indstillinger" for at aktivere dit valg.