Picture

ksor

8210 Århus V

Indlæg: 432

PB  Blog  Hjemmeside

Forbindelse til IB'en (Tysk manual side 24)

Tilsluiningsbøsningen (nr. 1 side 9 i tysk manual) for Transformator-, Normal- og Programmeringsspændingen - benene 4 og 5 har begge betegnelsen "Masse"

- 4'eren er for normalsporet

- 5'eren er fra transformatoren

IB'en er lidt svær at åbne, så ...

Er der nogen, som HAR IB'en åben, som kan se, om ben 4 og 5 er forbundne inde i IB'en - i selve bøsningen, på printpladen eller et andet sted ?

(Jeg ved godt, at programmeringssporet skal være isoleret fra andet - på begge ledere.)

__________________

Mvh
KSor,
8210 Århus V

Like 0 kan lide
Top

Picture

moppe

Medarbejder

Indlæg: 5.558

PB  Hjemmeside

"ksor" skrev:
Er der nogen, som HAR IB'en åben, som kan se, om ben 4 og 5 er forbundne inde i IB'en - i selve bøsningen, på printpladen eller et andet sted ?

River man ike bare strømmen fra dyret og sætter et måleinstrument på?

Mål ohm mellem de 2 bøsninger og se hvor mange der er.

Klaus

__________________

Modelbane Europas hjemmeside: http://www.modelbaneeuropa.dk
Modeltog, internet, gratis spambekæmpelse, elektronik og andet: http://www.moppe.dk
Det lette modelbaneforum: http://groups.google.dk/group/dk.fritid.jernbaner.model

Like 0 kan lide
Top

Picture

Mikael

Udviklingsingeniør

Indlæg: 577

PB  Hjemmeside

Jeg er (fra hukommelsen) ganske overbevist om, at de er forbundne. Jeg ved bare ikke lige præcist hvor derinde. Jeg har lige prøvet at måle på min IB, og den er cirka 0.4 ohm mellem de to stelforbindelser.

Like 0 kan lide
Top

Picture

Skott

Ingeniør

Indlæg: 1.723

PB

"Mikael" skrev:
Jeg er (fra hukommelsen) ganske overbevist om, at de er forbundne. Jeg ved bare ikke lige præcist hvor derinde. Jeg har lige prøvet at måle på min IB, og den er cirka 0.4 ohm mellem de to stelforbindelser.

Hvis du så måler den ohmske værdi af dine ledninger på måleinstrumentet, vil den nok vise det samme. Det er vist en ren forbindelse, du har der Smile

__________________

Med venlig hilsen

Skott

Like 0 kan lide
Top

Picture

Mikael

Udviklingsingeniør

Indlæg: 577

PB  Hjemmeside

"Skott" skrev:
Hvis du så måler den ohmske værdi af dine ledninger på måleinstrumentet, vil den nok vise det samme. Det er vist en ren forbindelse, du har der Smile

Godt forsøgt, men desværre nej. Det har jeg allerede kompenseret for Tongue

Like 0 kan lide
Top

Kommentarvisning

Vælg din foretrukne kommentarvisning og klik på "Gem indstillinger" for at aktivere dit valg.