Picture

Voller

Indlæg: 169

PB  Hjemmeside

Fejl på Märklin T 299?

Godaften.

Er det kun på min Märklin T 299 at der "siver" lys ud fra andre steder end lanternerne? Se nedenstående billede...

Billede[/img]

__________________

Mvh. Thomas.
Digital treskinnedrift
http://modeltog.voller.dk

Like 0 kan lide
Top

Picture

MHauge

Indlæg: 38

PB  Hjemmeside

"Voller" skrev:
Godaften.Er det kun på min Märklin T 299 at der "siver" lys ud fra andre steder end lanternerne? Se nedenstående billede...

Nej, min gør det samme - så det tyder da lidt på at de har lavet en fejl i støbeformen Sad

__________________

Märklin Mobile Station, C-skinner, DSB Epoke 4
http://marklin.mhauge.dk

Like 0 kan lide
Top

Picture

poulglarsen

Indlæg: 27

PB

Hej Voller.

Min T299 har også lidt "sive" lys, som dit foto viser. Wink

Like 0 kan lide
Top

Picture

sweetie66

forsvaret og brandvæsen

Indlæg: 142

PB

hejsa

ja min har også sivelys men kun i den ene side, men jeg har så limet den sammen så der ikke kommer lys ud. limet og limet, brugt sort silicone i hullet.

sweetie66

__________________

Like 0 kan lide
Top

Picture

sweetie66

forsvaret og brandvæsen

Indlæg: 142

PB

hejsa

er det kun min maskine hvor jeg synes moteren og tandhjulstøj overdøver lyden når den kører.

sweetie66

__________________

Like 0 kan lide
Top

Picture

MHauge

Indlæg: 38

PB  Hjemmeside

Min siger ikke meget, det kommer også an på hvor højt du har skruet op/ned for lyden.

Min står så vidt jeg husker omkring 70%, synes ikke jeg hører meget til motor/tandhjul når jeg tænder lyden - mere skinne-støj, det skal jeg også snart have kigget lidt på.

__________________

Märklin Mobile Station, C-skinner, DSB Epoke 4
http://marklin.mhauge.dk

Like 0 kan lide
Top

Picture

plutoodie

Indlæg: 116

PB

Havde min ud af kassen for første gang i dag... Støjer og lys siver ud - ØV!

__________________

HHJJ
Bo Jensen

Like 0 kan lide
Top

Picture

denbert

Indlæg: 14

PB  Hjemmeside

Min T maskine "klikker" i kurver på R1 og R2, gætter på det er fra peljstængerne

Nogle af jer der har samme oplevelse?

__________________

Med venlig hilsen

Denbert

Like 0 kan lide
Top

Picture

smoeller

Supply Chain Consultant i større dansk produktions virksomhed

Indlæg: 10

PB

Hej,

Jeg mener at have læst et sted, at T299'eren fra Marklin kræver minimum sproradie R3, mener det var i medfølgende manual.

Jeg har lige sendt min T299 til rep da den kortsluttede for at blive stående, med følge som stop på Mobile Station. jeg slettede efterfølgende T299'eren fra Mobile Station, og kunne ikke få den ind igen via MFX, så det er bare rigtigt ØV.

Nogle der har oplevet noget ligende?

/Simon

__________________

 /Simon

 

DCC - ECos 2 m/Switchpilot - Detector - Dansk epoke III+IV+V+VI samt lidt af hvert + hvad der ses idag på danske skinner - Hobbytrade - Roco - Märklin - Heljan - Piko - Tillig - HK Modeller

Like 0 kan lide
Top

Picture

Kresten

Indlæg: 1.040

PB

Ja - du må ikke slette den fra MS/CS, når den ikke er på sporet.

Eneste mulighed er nu at finde en anden MS/CS og tilmelde den herpå...

Det lyder som Klodshans, og det er det osse - men, som andre tråde her på Forum viser, er der ingen vej udenom. Et særkende ved mfx... Sad

__________________

Kresten

Like 0 kan lide
Top

Picture

Skunkelev

Indlæg: 38

PB  Blog

Hej alle. Problemer med min T- maskine er 1.Den larmer mere en min gamle my, fra mærklin, som vel ca 25år gammel. 2. Det virker som om den er for let. Hjulene for ikke rigtig fat, så max tre vogne efter den. 3.Har også haft problemet med udsivede lys . løste det ved at afmonter kedlen fra undervognen, og så samle den igen. Så nu står den bare og ser pæn ud Crying MVH jon

Like 0 kan lide
Top

Picture

Thomas Jespersen

Indlæg: 356

PB

Da jeg er den lykkelige ejer af en Märklin BR 38 nr 37030, undrer det mig egentlig temmelig meget at i har så mange problemer med T maskinen. Min 38´er kan da trække et godstog på 7 meters længde uden problemer og så meget syntes jeg heller ikke den larmer. Det er ikke et Roco lokomotiv bevares, men at sammenligne den med en gammel MY er da helt i overkanten. Har i overvejet at tage den end til forhandleren og lade ham kigge på den? Jeg har iøvrigt selv fikset en for en bekendt fra den modelbaneklub jeg er medlem af og den fik egentlig bare en rensning/smøring andet kunne jeg ikke finde ud af der skulle vlre galt med den. Til gengæld fik han besked på at pille samtlige stigninger og opkørsler ned og lave dem om. Det eneste sted, der var problemer med trækkraften var faktisk når den skulle starte på en stigning, som startede alt for brat uden overgang.

Thomas Jespersen

Like 0 kan lide
Top

Picture

Amagerkaner

Indlæg: 440

PB

Hej med jer.

Så er der problemer med Märklins litra T...? Ikke så underligt de er i økonomiske vanskeligheder, når man sender sådan noget bras på markedet.

Tror jeg venter på litra S fra mestrene hos Hobby trade

Martin Berendt

Like 0 kan lide
Top

Picture

Skovsøekspressen

Jernbaner i den "gyldne" epoke III er sagen

Indlæg: 2.874

PB  Blog

"Amagerkaner" skrev:
Hej med jer.Så er der problemer med Märklins litra T...? Ikke så underligt de er i økonomiske vanskeligheder, når man sender sådan noget bras på markedet. Tror jeg venter på litra S fra mestrene hos Hobby tradeMartin Berendt

D-maskinen, de første i hvert fald, var nu heller ikke uden fejl. På min gik højtaleren sig en tur. Noget med et print der ikke var helt ok. Siden har der så heller ikke været noget.

Mvh

Claus

__________________

Dansk epoke III (Statsbane med færgehavn), 1956-1966. H0, K-skinner, digitalt med en Ecos II.

Like 0 kan lide
Top

Picture

Leif Bach

Indlæg: 122

PB

"Skunkelev" skrev:
Hej alle. Problemer med min T- maskine er 1.Den larmer mere en min gamle my, fra mærklin, som vel ca 25år gammel. 2. Det virker som om den er for let. Hjulene for ikke rigtig fat, så max tre vogne efter den. 3.Har også haft problemet med udsivede lys . løste det ved at afmonter kedlen fra undervognen, og så samle den igen. Så nu står den bare og ser pæn ud Crying MVH jon

Hej. Jeg er enig i, at den nye larmer mere end den gamle - men bare på en anden måde. Det opleves som en slags "hylen", der ved højere hastigheder næsten overdøver "fut-lyden". Trækkraft: Prøv at lette trykket på forløberen ved evt helt at fjerne eller lette trykket på fjederen, der trykker. Hæfteringene sidder på forreste drivaksel, og den aksel skal altså have fat. Det får den ikke, hvis fronten bliver lettet af løberen. Det er let nok, og i rigtig mange tilfælde virker den løsning. Min egen trækker nemt 20-25 godsvogne efter justeringen.

Hygge

__________________

Leif - TFJS

Like 0 kan lide
Top

Picture

Kresten

Indlæg: 1.040

PB

Der "siver" osse lys ud af min - ligesom på billedet. Men det havde jeg overhovedet ikke bemærket før dette indlæg.

Til gengæld kører den stort set lydløst, fortræffeligt på alle typer C-spor(skifter) og trækker ganske udmærket.

Så lyset lever jeg med - eller propper noget i hullerne... Smile

__________________

Kresten

Like 0 kan lide
Top

Kommentarvisning

Vælg din foretrukne kommentarvisning og klik på "Gem indstillinger" for at aktivere dit valg.