Picture

Busk

Indlæg: 462

PB

ESU decoder

Hvordan aktivere jeg bremseforsinkelse på F5 på IB. Jeg har en esu decoder 3.5 i mit lok Märklin BR143, men jeg kan ikke få adgang til bremseforsinkelse. Jeg har ESU lokprogrammer og jeg har tildelt den værdien i cv 172 & 175 = 1 . Skal jeg gøre yderligere? Er der noget jeg overser?

Vh Torben

__________________

Tysk epoke Iv & V - IB -Uhlenbrock Lissy - K-Skinner

Like 0 kan lide
Top

Picture

Leonard

Kerteminde

Indlæg: 858

PB

Hvis du har lokprogrammer kan du så ikke bare bruge det grafiske interface og på siden med funktionstaster give F5 de rigtige krydser?

__________________

Seriøse bud modtages.
Sendes kun mod forudbetaling og køber betaler porto.
Kan også afhentes efter aftale. 

Leonard
5300 Kerteminde

Like 0 kan lide
Top

Picture

Busk

Indlæg: 462

PB

Hej

Jeg får ikke adgang til F5 til F8 på min IB uanset om jeg giver funktioner et flueben?

__________________

Tysk epoke Iv & V - IB -Uhlenbrock Lissy - K-Skinner

Like 0 kan lide
Top

Picture

Leonard

Kerteminde

Indlæg: 858

PB

Betjener du IBen rigtigt?

- altså bruger shift (jeg kan ikkelige huske hvilken tast det er) til at aktivere F5-F8 ?

Hvis du koder dekoderen til at have den ønskede funktion på en af F1-F4 kan du så bruge den?

__________________

Seriøse bud modtages.
Sendes kun mod forudbetaling og køber betaler porto.
Kan også afhentes efter aftale. 

Leonard
5300 Kerteminde

Like 0 kan lide
Top

Picture

Busk

Indlæg: 462

PB

Jeg kan sagtens benytte F1 til F4, det er lok tasten der skal aktivere F5.

Ligger jeg de cv værdier jeg har fra min BR101 ind, ja så kommer menu frem, så det er et eller endet jeg gør forkert, men jeg er ved at gå i selvsving, det kan f..... ikke passe :-/

__________________

Tysk epoke Iv & V - IB -Uhlenbrock Lissy - K-Skinner

Like 0 kan lide
Top

Picture

Mikael

Udviklingsingeniør

Indlæg: 588

PB  Hjemmeside

Hvis du bruger kørekontrollen i LokProgrammeren, virker F5 så?

Det vil afsløre om det er din CV-programmering eller din IB der ikke vil med F5.

Like 0 kan lide
Top

Picture

Busk

Indlæg: 462

PB

det skal prøves, der vej omkring havde jeg ikke tænkt.

__________________

Tysk epoke Iv & V - IB -Uhlenbrock Lissy - K-Skinner

Like 0 kan lide
Top

Picture

Busk

Indlæg: 462

PB

Nu har jeg forsøgt med Kørekontrollen i lokProgrammer, der virker funktionen F5 som den skal, det vil sige det er et sted i IB'en det driller? Jeg fatter bare ikke andre lok fungerer på IB'en ?

__________________

Tysk epoke Iv & V - IB -Uhlenbrock Lissy - K-Skinner

Like 0 kan lide
Top

Picture

Leonard

Kerteminde

Indlæg: 858

PB

Prøv at bytte rundt på et par funktioner, så en af dem du ved virker med IB på F1-F4 sidder på F5-F8 og den der giver bøvl sidder på en af F1-F4.

Prøv evt. at resette dekoderen, normalt ved at skrive 08 til CV08 og sæt så funktionerne op igen.

Med Lokprogrammer kan du jo lige gemme en kopi af den opsætning dekoderen har inden du begynder på mine forslag, så har du altid mulighed for at vende tilbage igen.

__________________

Seriøse bud modtages.
Sendes kun mod forudbetaling og køber betaler porto.
Kan også afhentes efter aftale. 

Leonard
5300 Kerteminde

Like 0 kan lide
Top

Kommentarvisning

Vælg din foretrukne kommentarvisning og klik på "Gem indstillinger" for at aktivere dit valg.