Picture

jkp4100

Bygningskonstruktør

Indlæg: 190

PB

Bedre strømoptag på MT

Hej og godt nytår til alle!

Er det muligt at montere en ekstra slæbesko modsat den eksisterende på en MT fra Hobbytrade?

Kiggede selv på det for et stykke tid siden, men der så det ud til at slæbeskoen ikke ville kunne gå i bund pga. bunden buler ud i enderne af hjulkassen der hvor slæbeskoen skal side. Hobbytrade sælger slæbeskoen som reservedel og der følger der også en gearkassebund med, men jeg kan ikke huske (og har desværre ikke modellen hos mig) om hjulkassen er støbt i ét stykke, eller man bare kan skifte bunden ud med en gearkassebund...

Nogen der kan hjælpe/selv har ombygget?

__________________

Treskinne (desværre)/Afprøver to-skinne/Digital (DCC)/IB

Like 0 kan lide
Top

Picture

Gert Frikke

Indlæg: 2.304

PB

Hej!

Hvis du har dårlig forbindelse til lokomotivet, hvordan ved du så at det er forbindelsen via slæbeskoen? Slæbeskoen skulle jo være et unikum til at skabe forbindelse.

Det kan vel lige så vel være gennem hjulene.

Gert

__________________

modeltog - en kopi af virkeligheden på en fantasifuld måde

Like 0 kan lide
Top

Picture

martindahl

IT

Stenlille

Indlæg: 2.488

PB  Hjemmeside

Ja, eller skinnerne ...

Hvorfor vil du have en ekstra slæbesko på?

Martin Wink

__________________

http://3modul.dk
Märklin M, K og C med 3 kontaktpunkter, skala H0, Intellibox, Ecos II, WDP 2012 på Windows 7, primært dansk epoke III (lidt II og IV) i blandet lidt svensk og norsk.
http://www.hyldegaarden.dk
http://www.vsvt.dk

Like 0 kan lide
Top

Picture

moppe

Medarbejder

Indlæg: 5.558

PB  Hjemmeside

"jkp4100" skrev:
Nogen der kan hjælpe/selv har ombygget?

Ikke ligefrem, men jeg er vældig interessret i at høre, hvorfor du gerne vil have en ekstra slæbesko på.

Klaus

__________________

Modelbane Europas hjemmeside: http://www.modelbaneeuropa.dk
Modeltog, internet, gratis spambekæmpelse, elektronik og andet: http://www.moppe.dk
Det lette modelbaneforum: http://groups.google.dk/group/dk.fritid.jernbaner.model

Like 0 kan lide
Top

Picture

jkp4100

Bygningskonstruktør

Indlæg: 190

PB

[/quote]Ikke ligefrem, men jeg er vældig interessret i at høre, hvorfor du gerne vil have en ekstra slæbesko på.[/quote]

Jeg er ikke stolt af det, men kører altså treskinne - ville egentlig hellere køre to-skinne, men er ikke ene om at bestemme, så derfor...

Problemet er ved kørsel i laveste hastighed, og da skoen er kort, kniber det nogle gange med kontakten i sporskifter - nærmere betegnet der hvor 3. skinne brydes.

__________________

Treskinne (desværre)/Afprøver to-skinne/Digital (DCC)/IB

Like 0 kan lide
Top

Picture

martindahl

IT

Stenlille

Indlæg: 2.488

PB  Hjemmeside

Hej

Prøv at tage et billede af undersiden af MT'eren og vis os det.

Jeg vil umiddelbart foreslå dig at skifte til en Märklin slæbesko og jeg vil tro (ud fra at jeg har bygget min egen MT'er fra VT100) at du skal vælge en af de lidt længere slæbesko og dine problemer vil være løst.

Martin Wink

__________________

http://3modul.dk
Märklin M, K og C med 3 kontaktpunkter, skala H0, Intellibox, Ecos II, WDP 2012 på Windows 7, primært dansk epoke III (lidt II og IV) i blandet lidt svensk og norsk.
http://www.hyldegaarden.dk
http://www.vsvt.dk

Like 0 kan lide
Top

Picture

jkp4100

Bygningskonstruktør

Indlæg: 190

PB

Har ikke lok'et hos mig...

Og umiddelbart er jeg iikke lige sikker på at der kan side en længere slæbesko.

__________________

Treskinne (desværre)/Afprøver to-skinne/Digital (DCC)/IB

Like 0 kan lide
Top

Picture

Kresten

Indlæg: 1.022

PB

Så vidt jeg har forstået, er det Kim i Tikøb, der har udformet undervognen - og det plejer han at være god til. Det ville undre mig, hvis han efterlod sine kunder med den slags problemer.

Så et råd kunne da være at kontakte ham og høre, om han kender til problemet - han vil givetvis også være mand for at fortælle, hvordan det kan afhjælpes: kim_moeller@mail.tele.dk

__________________

Kresten

Like 0 kan lide
Top

Picture

märklintossen

Indlæg: 183

PB

Jeg tror du skal kontrollere dine sporskift istedet. Mine 2 MT kører uden problemer gennem C-skinne sporskifter forfra og bagfra ved laveste hastighed...

__________________

Hilsen

Søren
3-Skinne Digital, Epoke lll-IV, Dansk

Like 0 kan lide
Top

Picture

SC

Mekaniker

Indlæg: 466

PB  Blog

Hej.

Min mt 167 havde lidt samme problem. Nå man lage toget på siden så buede slæbeskoen meget på midten, så rettede jeg den ud så den næsten var lige så er der ingen problemer mere.

MVH SC

__________________

Søren

3 Skinne, C skinner. Epoke lidt af det hele.
ECOS 1 og ECOS 2 og Touch Cab

Like 0 kan lide
Top

Picture

kylle

altmuligt

Dianalund

Indlæg: 456

PB

"märklintossen" skrev:
Jeg tror du skal kontrollere dine sporskift istedet. Mine 2 MT kører uden problemer gennem C-skinne sporskifter forfra og bagfra ved laveste hastighed...

mine 2 MT er . 152 og 167 kører også uden problemer både C og K spor .

har du prøvet på et andet anlæg , går det lige dårligt der må det være lokomotiverne , fin kørsel , må fejlen være dine skifter ,

Christian

__________________

http://3modul.dk/

Like 0 kan lide
Top

Kommentarvisning

Vælg din foretrukne kommentarvisning og klik på "Gem indstillinger" for at aktivere dit valg.