Picture

R 963

arbejdsløs

Slagelse

Indlæg: 158

PB

Hvordan fjerner man denne?

Når jeg er her på sporskiftet, så får jeg følgende meddelse;

"Et tilføjelsesprogram på webstedet kunne ikke køres. Tjek, om sikkerhedsinstillingerne i internetinstillinger skaber konflikter"

Hvordan løser jeg dette??

__________________

Mvh. R 963

 

Like 0 kan lide
Top

Picture

Lars Skjærlund

Rødovre

Webmaster

Indlæg: 3.595

PB  Blog  Hjemmeside

Det aner jeg godt nok ikke - den fejl har jeg ikke set og heller ikke kunnet fremprovokere med nogen af de browsere, jeg har adgang til at teste med.

Hvilken browser bruger du, og hvornår og hvordan opstår problemet? 

__________________

MVH
Lars

Like 0 kan lide
Top

Picture

PTMadsen

Pensionist.

Haderslev

Indlæg: 420

PB

R 963 skrev:

Når jeg er her på sporskiftet, så får jeg følgende meddelse;

"Et tilføjelsesprogram på webstedet kunne ikke køres. Tjek, om sikkerhedsinstillingerne i internetinstillinger skaber konflikter"

Hvordan løser jeg dette??

Hej.

Hvilke sikkerheds programmer bruger du / Antivirus, Spam, Adware? Check indstillingen af samme.

__________________

Venlig hilsen!

Peter Madsen
H0,DCC, Lenz LZV 200 ver.3,8. LH101. Digikeijs. Peco code 75 / Roco Line. http://petermsgarage.blogspot.dk/ 

Like 0 kan lide
Top

Picture

R 963

arbejdsløs

Slagelse

Indlæg: 158

PB

Hej Lars

Det er vist nok ie8 jeg bruger. Og problemet kommer med jævne mellemrum herinde når jeg bevæger mig rundt. Og når jeg klikker oppe i krydset i højre hjørne så går det ikke lang tid før den kommer igen..

Jeg ved at h087 har problemet på kmk's pc, så jeg er tilsyneladende ikke den eneste.

__________________

Mvh. R 963

 

Like 0 kan lide
Top

Picture

R 963

arbejdsløs

Slagelse

Indlæg: 158

PB

Hej Peter Madsen

Jeg bruger Norton, men det er kun herinde at problemet opstår, der var ikke noget i vejen på det gamle sporskifte.. Og ej heller ikke på andre sider hvor jeg kommer.

Jeg har prøvet at gå ind i internetindstillinger og prøve forskellige "slå fra" ting, men det har ikke løst problemet.

 

__________________

Mvh. R 963

 

Like 0 kan lide
Top

Picture

h087

togtosse

Helsingør

Indlæg: 1.902

PB  Blog

Hej

ja - og her kan jeg supplere at vi har Internet Explore, AVG og advanceed system care på

fænomenet sker her på pc sjældent når jeg åbner - med det sker

men ret ofte når jeg skifter fora.

hvis jeg læser fx generelt - ingenting

skifter til lay-out - kommer den

klikker på krydset - og væk med den

skifter så til elektronik - ingenting

og så skifter jeg et par gange og ingenting sker

og så skifter jeg fora - og så er den der igen

men har tænkt at se om jeg kan kortlægge den 

__________________

med venlig hilsen

henning h087 - togunivers 1:1 i 1:87 - h087@hotmail.dk + Rundremisen-forum/Rundremisen-arkiv + ØSJK, DMJK, Stationsbyen, MjKf h087.dk

det vigtigste i at vide - er at vide -  hvad man ikke ved

Like 0 kan lide
Top

Kommentarvisning

Vælg din foretrukne kommentarvisning og klik på "Gem indstillinger" for at aktivere dit valg.