Picture

Lassefar2009

Indlæg: 266

PB  Blog

Uploade billeder på Sporskiftet.

Hej

Jeg har ikke mulighed for at lægge billeder ind på Sporskiftet de sidste par dage. Feltet "image picker" er helt tomt.

Når jeg går ind på "min konto" for at se de billeder jeg før hen har uploadet kommer der ikke noget frem. Det sker både på min computer og Tablet.

Er der nogen som har samme problem? 

Vh

Lasse 

Like 0 kan lide
Top

Picture

peterw

Ingeniør

Frederiksberg

Moderator

Indlæg: 697

PB

Hej,

Jeg har lige taget et kig - og reproducerer problemet her både på Mac OS 10.10 / Safari 8 og Windows 8 / Internet Explorer 11.

Jeg er sikker på at Lars tager et kig når der er tid. Smile

Mvh,

Peter

__________________

Dansk epoke IV - af historiske årsager på 3-skinne. DSB suppleret af lidt privatbane. Uhlenbrock Intellibox, RocRail etc.

Like 0 kan lide
Top

Picture

Lars Skjærlund

Rødovre

Webmaster

Indlæg: 3.480

PB  Blog  Hjemmeside

Så skulle det gerne virke igen.

__________________

MVH
Lars

Like 0 kan lide
Top

Picture

peterw

Ingeniør

Frederiksberg

Moderator

Indlæg: 697

PB

Lars Skjærlund skrev:

Så skulle det gerne virke igen.

Jeps - virker fint her hos mig.

Mvh,

Peter

 

__________________

Dansk epoke IV - af historiske årsager på 3-skinne. DSB suppleret af lidt privatbane. Uhlenbrock Intellibox, RocRail etc.

Like 0 kan lide
Top

Picture

Lassefar2009

Indlæg: 266

PB  Blog

Det virker også her.

Tak for hurtigt respons.

vh

Lasse

Like 0 kan lide
Top

Kommentarvisning

Vælg din foretrukne kommentarvisning og klik på "Gem indstillinger" for at aktivere dit valg.