Picture

kulle2011

Indlæg: 54

PB

problemmer med indlæg og svartider

Hej

jeg er utrolig glad for sporskiftet, men jeg opblever desværre at når jeg "trykker " på en knap ikl, til forum Digital, så går der mellem 5-15 sek inden der sker noget.

og når jeg skriver et indlæg sker det samme, og jeg for mange underlige tegn/linier i min klade i mit indlæg der dog ikke komme når jeg ligger den ud

håber at det bare en mindre ting:

PC  ASUS core I5 med wind 7 64bit, explore eller chrome.

hilsen

flemming

Like 0 kan lide
Top

Picture

Lars Skjærlund

Rødovre

Webmaster

Indlæg: 3.583

PB  Blog  Hjemmeside

Da' Flemming.

kulle2011 skrev:
jeg er utrolig glad for sporskiftet, men jeg opblever desværre at når jeg "trykker " på en knap ikl, til forum Digital, så går der mellem 5-15 sek inden der sker noget.

Jeg ved det desværre godt - og det er det samme problem, der efterhånden har plaget os længe: Det har altså ikke noget med den nye udgave af Sporskiftet at gøre. Jeg er overbevist om, at det er Internet-forbindelsen, der er noget galt med, men den er leveret af TDC, og har været fejlmeldt flere gange - de påstår, der ikke er noget galt. Derfor er jeg netop i gang med at samle en stor bunke hardware, så vi kan skifte ud og skifte ud og skifte ud, indtil jeg får dem overbevist om, at det er deres udstyr og ikke mit, der er noget galt med.

Heldigvis bliver jeg i øjeblikket forfulgt af en TDC sælger, der gerne vil sælge mig højere hastighed, men jeg har fortalt ham, at han godt kan glemme alt om det, før den nuværende forbindelse fungerer tilfredsstillende; så han har indtil videre sat sig på min side og hjælper med at punke afdelingen for fejl. Forhåbentligt får vi det klaret meget snart.

Det er min oplevelse, at det hele faktisk kører meget hurtigt, når forbindelsen ellers er i orden - men for en sikkerheds skyld har jeg netop givet webserveren dobbelt så meget RAM, så må vi se, om det hjælper.

Citat:
og når jeg skriver et indlæg sker det samme, og jeg for mange underlige tegn/linier i min klade i mit indlæg der dog ikke komme når jeg ligger den ud

Det har jeg desværre hørt nogle gange - men din beskrivelse er ikke nem for mig at blive klogere på: Hos mig virker det fint, så jeg er nødt til at bede om f.eks. et screendump (dvs. en kopi af dit skærmbillede), så jeg kan se, hvad det er, der er galt: Så skal jeg nok prøve at gøre noget ved det.

__________________

MVH
Lars

Like 0 kan lide
Top

Kommentarvisning

Vælg din foretrukne kommentarvisning og klik på "Gem indstillinger" for at aktivere dit valg.